Czesci Nissana - Ucando.pl
Jesteś tutaj
Start > Forumowicze posty piszą... > Murano 06, brak reakcji na przekręcenie kluczyka POMOCY :(

Murano 06, brak reakcji na przekręcenie kluczyka POMOCY :(

cześć,

jestem „nową” użytkowniczką Murano z 2006 roku SL 4WD  , jestem troszke już na forum 350Z którego tez jestem właścicielką, otóż od 2 tygodniu nie mogę auta uruchomić tj. mam bezprzewodowy kluczyk do Nissana i po przekręceniu pokrętła na pozycje start nie zapalają sie zegary oraz w dalszej pozycji nie załącza się rozrusznik, myślałam sobie – pewnie aku padł kupiłam nowy, zamontowałam te same objawy…wszystkie funkcje auta działają – autko z kluczykiem znika jak przekręcam na pozycje druga w stacyjce, wyświetlacz,centralny, audio , pełna elektryka też działa, zmartwiłam sie tym faktem i poszłam wczoraj wieczorem do garażu zobaczyć na bezpieczniki w kokpicie oraz te przy akumulatorze, spojrzałam także na te w klemie i wyglądają na w porzadku, przy okazji zobaczyłam czy klema nie jest zaśniedziała ale wszystko jest wpozadku…nie mogę auta uruchomić brak kompletny na przekręcenie na pozycje start ,nie palą sie zegary brak możliwości uruchomienia autka,jestem druga właścicielka w Polsce, wcześniej miał ja pan 60 letni ponad 10 lat … baaardzo proszę Panowie o pomoc, jestem w kropce ,auta tez scholować niemoge bo nie działa także elektryka skrzyni jest na pozycji P i niemoge jej ruszyc -słychać przekaźnik jak cyka ale brak reakcji :( BARDO PROSZE O POMOC :(

proszę zobaczyć link do video

https://streamable.com/wk1wf

Czytaj na Forum ->

Dodaj komentarz

Nie jestem robotem.


Top