Jesteś tutaj
Start > Forumowicze posty piszą... > Szarpnięcie przy niskich obrotach i brak mocy (tryb awaryjny?)

Szarpnięcie przy niskich obrotach i brak mocy (tryb awaryjny?)

Witam Forumowiczów,

Od jakiś 2-3 tygodni pojawił mi się dziwny objaw. 

2.0 dCi, automat, 2008 rok, 168 kkm

Przy bardzo delikatnym naciśnięciu pedału gazu, przy obrotach ok 2200-2400 (niezależnie czy to przy ruszaniu czy na innym biegu w trakcie jazdy) pojawia się delikatne szarpnięcie (lub czasem 2-3 małe szarpnięcia) jakby silnik nie dostawał paliwa, po czym następuję spadek mocy (jakby turbina się odłączała), auto traci jakiekolwiek przyspieszenie pomimo wciśnięcia pedału gazu w podłogę. Czy włącza się jakiś tryb awaryjny ? Żadna kontrolka na desce nie wyskakuje. Po wyłączeniu i włączeniu silnika problem znika (no chyba, że znowu musnę delikatnie pedał gazu ). Dodam, że przy mocniejszym naciśnięciu pedału gazu i bardziej dynamiczniej jeździe problemu w ogóle nie ma, skrzynia zmienia płynnie biegi, nie szarpi ani nic, turbina się załącza i autko ma taką moc jaką powinno mieć.

Czytałem w innych postach, że to może być problem z EGR, ale u mnie dochodzi to, że auto na stałe traci przyspieszenie (jakby turbiny nie było) – problem rozwiązuje wyłączenie i ponowne uruchomienie silnika (jakiś reset?).

Czy EGR to odpowiedni trop ? Dodam, że nie wiem kiedy i czy był wymieniany olej w skrzyni biegów od nowości – jestem 2 właścicielem auta od nowości (od roku).

Prośba o porady co z tym zrobić i gdzie szukać usterki.

Pozdrawiam,

Mateusz

 

 

Czytaj na Forum ->

Dodaj komentarz

Anti-spam: complete the task


Top