Czesci Nissana - Ucando.pl
Jesteś tutaj
Start > Forumowicze posty piszą... > Gaśnie po ruszeniu na 1 i 2 biegu

Gaśnie po ruszeniu na 1 i 2 biegu

Witam. Mam problem z mocą i świecącą się kontrolką check czerwoną i żółtą. Problem pojawił się po dłuższej trasie ( 300 km ) ciągłej jazdy. Mianowicie mając okazję przegonić auto wlałem na cały zbiornik środek do czyszczenia układu paliwowego ( markowy produkt made i germany do diesli ). Na powrocie ( kolejne 300 km ) pod koniec jazdy zapalił się żółty check. Po wrzuceniu na komputer pokazało uszkodzenie obwodu świec żarowych i błąd obwodu układu sterowania egr. Wymiana świec na nowe, brak reakcji i check świeci. Czyszczenie egr, zero reakcji i dodatkowo zapala się czerwony check. Wymieniłem filtr paliwa, brak wody , wyczyściłem ile mogłem nagary w komorze egr – zero reakcji, dodatkowo auto straciło moc. Odpiąłem egr, moc wróciła , nie kopci , ma moc ale gaśnie na wolnych obrotach gdy ruszam normalnie na pierwszym biegu czasem na drugim. Potrafi tak zrobić ze trzy , cztery razy z rzędu czy jest zimny czy rozgrzany – jak gdyby paliwa nie dostawał czy jak ??? Ruszam, jadę , wolne obroty , chcę przyspieszyć i ….buuuu , szarpnięcie , silnik gaśnie i stoję . Jedynym ratunkiem jest jechanie na pierwszym biegu z obrotami tak w okolicy 2 tyś obrotów przez pewien czas aż wyjadę za miasto i wtedy szybko dwójka do 2,5 tyś obrotów i wtedy idzie, nie gaśnie i wszystko ok. Ale to na odpiętym egr. Wymieniłem egr, podpiąłem i nadal czerwony check świeci , mocy nie ma, do 2 tyś się kręci i dalej nic jakbym ze 2 tony na haku ciągnął :( . Jedyny plus że na podpiętym egr-e nie gaśnie na 1 i 2 biegu . Co mu może być ???? Brak tzw kalibracji egr, czujnik położenia wału , może jakieś nagary się wytrąciły z dawno nie czyszczonego układu ??? Filtr był czyściutki po zastosowanie środka do czyszczenia układów diesli. Jakie są wasze sugestie ??? Z góry dzięki za każdą poradę .

Czytaj na Forum ->

Dodaj komentarz

Nie jestem robotem.


Top