Czesci Nissana - Ucando.pl
Jesteś tutaj
Start > Forumowicze posty piszą... > patrol y60 wyciek przy sprzęgiełku

patrol y60 wyciek przy sprzęgiełku

Witam wszystkich. 

Problem jest dość zagadkowy jak dla mnie. Mianowicie jest wyciek przy lewym sprzęgu (manualnym) nie leje się jakoś nie wiadomo jak, ale jest zapocone.

Wydaje się, że to olej z przedniego mostu, nic prostszego, puszcza uszczelniacz na pół osi… Tylko zaczynają się schody jeden z mechaników regenerował cały most, ze względu na wżery na kulach. Został zdemontowany cały most, wymienione wszystkie łożyska i wszystkie uszczelniacze, ale wyciek przy sprzęgiełku nadal pozostał, mechanik w ramach reklamacji, rozebrał lewą stronę i wymienił uszczelniacz na inny o minimalnie mniejszej średnicy wewnętrznej, przy czym stwierdził, że półoś ma już wżery i ciężko będzie „ją uszczelnić”. Niestety nic nie pomogła wymiana uszczelniacza na „mniejszy”. Pomogłem dla kolegi w tym problemie i idąc za tym co mówił mechanik, znaleźliśmy używaną półoś w stanie 'idealnym’, uszczelniacz o wymiarach oryginalnych, wszystko wymienione. (pomijam fakt, że stara półoś nie wygląda źle i wżerów na niej nie widać..) Poci się dalej, ale tak zauważyłem, że w sprzęgiełku było trochę smaru i oleju, nie wymyłem tego dokładnie i tak pomyślałem że może to „wypływa” sobie, więc wykręciłem sprzęgiełko i wymyłem je w miarę dokładnie. Niestety coś poci się dalej.Zastanawiające jest, że wyciek od samego początku widać tylko przy sprzęgiełku, zazwyczaj z tego co słyszałem i widziałem widać go na kuli, a tam nie ma ani kropli od początku tej przygody. a gdy rozbierałem po mechaniku zauważyłem, że uszczelki kuli były dziwnie pozawijane (ich wargi się pozawijały raz na wewnątrz raz na zewnątrz) więc nie było mowy o idealnym uszczelnieniu tym bardziej dla oleju… Tyle, że skądś się musi brać ten olej przy sprzęgiełku, a niby skąd jak nie z mostu, przez puszczający uszczelniacz.. Tylko ciężko już zdiagnozować przyczynę. Myślałem o czymś taki że mechanik rozbierał cały most, wraz z wyjęciem mechanizmu różnicowego itd, może coś jest źle złożone, gdzieś jest jakiś luz i półoś ma lekkie bicie i uszczelniacz nic nie pomaga… Może ktoś miał podobny przypadek ?

 

Czytaj na Forum ->

Dodaj komentarz

Nie jestem robotem.


Top