Czesci Nissana - Ucando.pl
Jesteś tutaj
Start > Forumowicze posty piszą... > 1.5 dci – nie odpala w mróz

1.5 dci – nie odpala w mróz

Witam

Od lata jestem w posiadaniu QQ 1.5 dci 2008r.

Śmiga bez zarzutu przez całe lato – aż do mroźnych dni, które właśnie nastają.

Zauważyłem, że od początku nie zapalała się kontrolka świec żarowych (ani na sekundę) – teraz też się nie pali mimo, że już jest zimno.

W okolicy 0 stopni jeszcze da się auto uruchomić choć trzeba długo kręcić ale przy mrozie już to nie przejdzie – akumulator pada po paru próbach.

Jak odpali to czuć lekkie szarpanie podczas jazdy.

Co zostało już zrobione gdy auto trafiło na warsztat:

 – akumulator wymieniony na nowy, ładowanie OK.

– okazało się, że spalona jest 1 świeca żarowa – wymieniona – reszta sprawna

– bezpieczniki sprawdzone,

Elektryk rozkłada ręce – twierdzi, że może to być przekaźnik (sterownik) ale jeśli nie to już go nie zwrócę do sklepu a to koszt od 160-250 zł.

Tylko nie wiem czy mówiąc przekaźnik ma na myśli to małe kwadratowe gdzie wchodzi wtyczka od świec czy też ten większy prostokątny aluminiowy element czy też to wszystko jako całość. Widzę, że można kupić używane.

Jeśli ktoś miał podobny problem i zna rozwiązanie to proszę o pomoc bo za parę dni zaczną się mrozy…

To jest wersja bezkluczykowa – gdzie znajduje się zamek drzwi w razie awarii akumulatora ?

Powinien być pod zaślepką od strony kierowcy jak w Golfach ale jakoś nie mogłem tej zaślepki ściągnąć a na siłę nie próbowałem…


Edytowane przez trotyl

Czytaj na Forum ->

Dodaj komentarz

Nie jestem robotem.


Top